Il sito vetrina della CPC Lugano non è accessibile

Incident Report for CERDD

Resolved

Il sito è tornato online e al momento funziona correttamente. I tecnici continueranno a monitorarlo per individuare con precisione la causa del problema.
Posted May 28, 2026 - 16:28 CEST

Identified

The issue has been identified and a fix is being implemented.
Posted May 28, 2026 - 16:26 CEST

Investigating

Il sito non è accessibile e mostra l'errore: Oops, an error occurred! Request: 8d41a4cea8ebb
Posted May 28, 2026 - 16:23 CEST
This incident affected: Siti web (Siti vetrina DFP).