Prestazioni portale GAGI rallentate

Incident Report for CERDD

Resolved

Le prestazioni del portale sono corrette
Posted Oct 17, 2025 - 13:23 CEST

Monitoring

Stiamo monitorando il funzionamento di GAGI, al momento le prestazioni sono tornate nella norma.

Cordiali saluti,
Team CERDD
Posted Sep 03, 2025 - 15:00 CEST

Update

In questo momento le scarse prestazioni del portale sono sporadiche.

Invieremo ulteriori informazioni seguiranno.
Cordiali saluti,
Team CERDD
Posted Sep 01, 2025 - 17:01 CEST

Update

We are continuing to investigate this issue.
Posted Sep 01, 2025 - 14:01 CEST

Update

We are continuing to investigate this issue.
Posted Sep 01, 2025 - 14:00 CEST

Investigating

Abbiamo riscontrato un notevole rallentamento del portale.
In seguito ad una verifica con il CSI, ci è stato comunicato che stanno analizzando la situazione, per ricercare e risolvere la causa del malfunzionamento all'interno della loro infrastruttura.

Invieremo ulteriori informazioni appena riceveremo aggiornamenti in merito.
Cordiali saluti,
Team CERDD
Posted Sep 01, 2025 - 13:59 CEST
This incident affected: Siti web (www.gagi.ti.ch).